So-net無料ブログ作成

困っています!どうか教えてください! [パソコン・機械・家電]

[ぴかぴか(新しい)]     [ぴかぴか(新しい)]     [ぴかぴか(新しい)]

実は一昨日から、ブログを書くのにとても困っているのです。

今まで普通にchromeでブログを書いていたのに、ブログを書こうとしたら、

突然書けなくなってしまったのです。

そう[exclamation]使っていた赤い部分がなくなってしまったの[exclamation]

DSC08181.JPG

上はexplorer画面で、下はなくなったchrome画面。。。

DSC08180.JPG

何もしてない気がしますが・・・ どうしてだかわかりません[exclamation]

これがないといろんなことが出来ないので、困っています。

chromeで書けないんですよ[exclamation] [もうやだ~(悲しい顔)]

そればかりではありません[exclamation]この現象はW7パソコンに起きてる現象。。。

W8パソコンにおいてはchromeだけでなく、explorerでも同じ現象が起きてるので、

何も書けません[exclamation]使えません[exclamation]

ブログアップ出来ない状態になっています。

唯一、一つは大丈夫なので、こうしてアップしてますが、どうしたら直せるか教えてください。

設定の所をいじってみたのですが、私にはわからないんですよ[exclamation]

[もうやだ~(悲しい顔)]

詳しい方、よろしくお願いします[exclamation]

曽根風呂さん、メンテナンスから、なんか変ですよね[exclamation]

それが原因[exclamation&question] 私が悪い[exclamation&question]

焦る。。。困る。。。

[もうやだ~(悲しい顔)]

[ぴかぴか(新しい)]     [ぴかぴか(新しい)]    [ぴかぴか(新しい)]


nice!(20)  コメント(27) 

nice! 20

コメント 27

pn

再読み込みじゃダメ?俺の場合メールチェックするとメールが表示されないけど再読み込み2回位でで直ります。
けど俺より重症っぽいよねこれは(^_^;)
by pn (2017-01-21 06:20) 

mutumin

再読み込みしても無理なのよ~!
by mutumin (2017-01-21 06:44) 

s_29

So-netへ問い合わせてみては?
問い合わせフォームにこの記事のURLを添付したら、
分かりやすいかも ↓
https://www.so-net.ne.jp/blog/qa/

by s_29 (2017-01-21 07:24) 

親知らず

設定からリッチテキストエディタにチェックしても駄目ですか?
http://blog-help.blog.so-net.ne.jp/editor
by 親知らず (2017-01-21 08:15) 

paulo

↑私の場合はリッチテキ....にしても同じで凶状持ちさんに相談しています。
私も全く同じ問題で書けなくなっています。
解決したらブログでその方法をアップしていただけますか?
by paulo (2017-01-21 08:33) 

mutumin

s_29さん・・・有難うございます。さっそく問い合わせしてみました。
直ればいいのですが・・・
by mutumin (2017-01-21 09:07) 

ソニックマイヅル

おはようございます。当店も7ですが問題なく表示がされています。ブログの設定をチェックして頂くのがいいのかと思っています。^^;
by ソニックマイヅル (2017-01-21 09:11) 

mutumin

とりのさとZさん・・・firefoxは前にダウンロードしてやった事があるのですが、一時(今はどうかわからないけど)ゆうちょダイレクトはfirefoxが安全性の問題で受付してない時期があったので、最近はダウンロードはしてないです。どうしてもだめな場合は考えてみよう思います。
by mutumin (2017-01-21 09:12) 

mutumin

親知らずさん・・・ずっとチェックしてるのだけど、だめです。
同じ設定なのに4つの内、一つだけまともっていうのも、ちょっと変ですよね。。。設定だとしたら、全部がなってないといけないはずだと思うのですが・・・
by mutumin (2017-01-21 09:15) 

mutumin

pauloさん・・・私と同じ不具合だわ。
今問い合わせしてます。ただ土、日は遅くなると言ってますので、月曜以降なのかな?
わかったらアップします。
by mutumin (2017-01-21 09:17) 

mutumin

ソニックマイヅルさん・・・チェックしてるのですが、直らないのです。
それに設定同じなのに、4つ中、一つだけ大丈夫というのも変ですよね。
なにも触ってないのに…
by mutumin (2017-01-21 09:22) 

フサヲ

ずーっと前に、mutuminさんのPCを見して頂いた時、
確か、編集方法がリッチテキストエディタやった記憶があるので、
ソレとシンプルエディタが切り替わってしまったのかな?、と、
思ったのですが、問題はそーではないようですね・・・ (- -A)゛
フラッシュプレーヤーが古い・・・とか関係ありますかね・・・??
いあ、新しいからダメな時もあります (- -;)
あと、思いつく限りですと、
ブラウザ(ソフトでもOSでもなく)のバージョンが古いor最新・・・
私の場合、ブラウザをダウングレードすると今まで通りになるページがあります。
(ソネットのブログではないページですが、汗)
なので、ブラウザは、自動更新ではなく、通知の手動更新にしてます。
by フサヲ (2017-01-21 11:46) 

mutumin

フサヲさん・・・私も最初はそうだと思ったのですが、いくら見てもそうでないのです。リッチテキストエディタのままなのに、書いたのをもう一度見るとシンプルエディタになっている。だけどシンプルエディタだってちゃんと赤い所は付いてないとおかしいんですよ。それがそちらに切り替えても付いてないんです。
フラッシュプレーヤーもいつも更新してます。わけわかんないんですよ。
pauloさんも同じ現象になってるということは、曽根風呂さんに問題がありそうだよね。
by mutumin (2017-01-21 13:59) 

とりのさとZ

 ごめんなさい。上の私のコメント、おかしいフォームだったので、削除しました。以下のコメント、中古XP・1万100円のマシンからです。で、お聞きしたかったのは、win7,8には1)メモリは何ギガ入っているかどうか、です。それからマシンは32ビットですか、それとも64ビットですか。(32ビットのマシンだとメモリは4ギガ以内) 私のwin10PCはメモリ8G, XPパソコンはメモリ4Gで、いずれも快適に動きます。
 多分メモリを積めば、上のトラブルはなくなるように思います。ただし、新品のメモリを入れる必要はなく、中古で十分です。メモリのサイズ/規格は「コントロールパネル」の「システム」で調べることができます。一般にノートパソコンはメカの追加が難しいです(ぎゅうぎゅうにつめてるので)。
by とりのさとZ (2017-01-21 18:15) 

ソニックマイヅル

こんにちは。IEのバージョンとか何か個々最近でされたことはありませんでしょうか?そんなことがあればシステムの復元で以前の状況に戻すと言うこともありかと思います。色んな不具合が各地で起こっているみたいですね。^^;汗
by ソニックマイヅル (2017-01-21 18:27) 

mutumin

とりのさとZ さん・・・私のW7パソコンは8ギガ64ビットですし、使用領域だって、3分の1しか使ってないです。W8パソコンも同じで10分の1しか使用していないので、メモリーは関係ないような気がします。
何もいじってないのにいきなりおかしくなり、いつからかなぁ~って、思い返してみるとどうもメンテナンス後のような気がしてならないのです。
初めは自分が何かしたのかなぁ~って、設定の所をいじってみてたのですが、設定の中のブログ書き込みにはちゃんとあの赤い部分があるのに、新規作成を開くとないというような状態なんですよ。
by mutumin (2017-01-21 21:28) 

mutumin

ソニックマイヅルさん・・・本当に何もしてないんですよ!
ほとんどはchromeでブログ書いたり見たりしてる方が多いです。
IEは調べもの、買い物の時、使う事が多いです。
by mutumin (2017-01-21 21:33) 

song4u

一応、念のための確認ですが、
クロームの再インストールは実施済みですよね?

この問題、以前もどこかで聞いたような気がします。
その時の結論・・・思い出せません。ごめん!

so-netさん得意の、システムメンテナンス後の影響なんでしょうか?
もしそうだとしたら、あまりにも酷い話だなあ。
というか、度が過ぎる。あり得ない話です、もしそうなら。
by song4u (2017-01-21 21:33) 

mutumin

凶状持ちさん・・・「Javaは最新?」って、何もしてないので、自分でやらなくてはいけないのであれば、してませんので、最新じゃないのかな?自動更新であれば、勝ってにやってるかもしれないけど・・・
それに関係するのかな?

by mutumin (2017-01-21 22:48) 

mutumin

song4uさん・・・やり直した方がいいの?
だって、このブログははW7のIEで書いてるけど、W8は、IE&Chrome両方かけないんですよ!
この状態になったのはメンテナンス直後かどうかは定かではないけど、少なくても前ではないです。同じ時期にブロ友のPauloさんもなってるからきっと他にもいるような気がします。
by mutumin (2017-01-21 22:57) 

HOTCOOL

うん、確かにおかしい・・・
by HOTCOOL (2017-01-22 04:32) 

親知らず

私はJavaの更新が面倒で、暫くして更新していないけど大丈夫だよ。
W7のVAIOちゃんでGoogle Chrome だけどね。
by 親知らず (2017-01-22 07:21) 

paulo

↑ギョウダイ様にお願いしたらしいよ
by paulo (2017-01-22 08:32) 

mutumin

凶状持ちさん・・・pauloさんがJava更新と履歴削除直ったというので、まずは簡単な履歴削除をして再起動かけたら、直ったぁ~!
有難う!  わぁ~良かったぁ~ 感謝です!
by mutumin (2017-01-22 09:49) 

mutumin

pauloさん・・・↑ギョウダイ様の偉大な力よ!感謝!
by mutumin (2017-01-22 09:51) 

フサヲ

・・・ち、ちなみに私のブログの管理ページは、
<読んでいるブログRSS>が取得できない状況です (^ ^;)
1月18日が最新のまま、全て止まってます~ (^m^;)
(まったく不便していませんが、苦笑)
by フサヲ (2017-01-22 10:17) 

mutumin

フサヲさん・・・それはきっとみんな一緒だと思います。
私もそうですから・・・これって、メンテナンス後なんですよね。
でも特別困ってどうにもできないわけではないので、これは我慢できますがね!
by mutumin (2017-01-22 10:25) 

コメントを書く

お名前:
URL:
コメント:
画像認証:
下の画像に表示されている文字を入力してください。

Facebook コメント

この広告は前回の更新から一定期間経過したブログに表示されています。更新すると自動で解除されます。

×

この広告は1年以上新しい記事の更新がないブログに表示されております。